Avatar
Por favor considere registrandote
invitado
sp_LogInOut Ingresa sp_Registration Regístrate sp_MemberList Miembros
Regístrate | Olvidó su contraseña?
Búsqueda Avanzada
Alcance del Foro


Match



Opciones del Foro



La longitud mínima de la palabra de búsqueda es 3 caracteres - longitud máxima búsqueda de la palabra es 84 caracteres
sp_Feed RSS del Tema sp_TopicIcon
Problemas epublibre.org
Avatar
Member
Members
26 junio 2014 - 07:49
Miembro desde: 31 octubre 2013
Mensajes en Foro: 18
sp_UserOfflineSmall Desconectado

Pues eso, que estoy intentando entrar en ese foro y como si pusiera la dirección del odontólogo.
¿Alguien sabe lo sucedido?

By MAPO

Avatar
Miembro
Members
26 junio 2014 - 08:09
Miembro desde: 12 mayo 2012
Mensajes en Foro: 5998
sp_UserOfflineSmall Desconectado

A veces se satura. Prueba a hacerlo en otro momento.

Avatar
Member
Members
26 junio 2014 - 08:38
Miembro desde: 31 octubre 2013
Mensajes en Foro: 18
sp_UserOfflineSmall Desconectado

Es posible swappen, ya que ahora me sale un error de base de datos.
Es que tal y como está el patio temo que la hayan bloqueado/eliminado de alguna manera.

Avatar
Miembro
Members
26 junio 2014 - 09:06
Miembro desde: 12 mayo 2012
Mensajes en Foro: 5998
sp_UserOfflineSmall Desconectado

madepineda;161756 said:
Es posible swappen, ya que ahora me sale un error de base de datos.
Es que tal y como está el patio temo que la hayan bloqueado/eliminado de alguna manera.

No, no es eso. Una persona de confianza que es editora allí me dijo que estaban modificando la aplicación de gestión informática.

Avatar
Member
Members
26 junio 2014 - 09:12
Miembro desde: 8 febrero 2013
Mensajes en Foro: 372
sp_UserOfflineSmall Desconectado

Ahora mismo no puedo acceder, lo intentaré más tarde.

Avatar
Member
Members
26 junio 2014 - 09:41
Miembro desde: 8 septiembre 2011
Mensajes en Foro: 172
sp_UserOfflineSmall Desconectado

swappen;161758 said:
No, no es eso. Una persona de confianza que es editora allí me dijo que estaban modificando la aplicación de gestión informática.

Menos mal,pues ahora mismo se sigue sin poder entrar
Un saludo a todos/as

Avatar
Member
Members
26 junio 2014 - 09:42
Miembro desde: 31 octubre 2013
Mensajes en Foro: 18
sp_UserOfflineSmall Desconectado

swappen;161758 said:
No, no es eso. Una persona de confianza que es editora allí me dijo que estaban modificando la aplicación de gestión informática.

Gracias Swappen por la información.
Ya nos podemos tranquilizar

Avatar
Member
Members
26 junio 2014 - 15:25
Miembro desde: 3 mayo 2012
Mensajes en Foro: 103
sp_UserOfflineSmall Desconectado

Ya está de nuevo funcionando.

Avatar
Member
Members
9 julio 2014 - 07:56
Miembro desde: 20 enero 2014
Mensajes en Foro: 5
sp_UserOfflineSmall Desconectado

¿Alguien ha podido entrar en estos días a EPL?
Yo en 3 días no he logrado hacerlo :ak008:

Avatar
Member
Members
9 julio 2014 - 08:04
Miembro desde: 17 octubre 2013
Mensajes en Foro: 104
sp_UserOfflineSmall Desconectado

Ayer y hoy SI

Avatar
Member
Members
9 julio 2014 - 18:17
Miembro desde: 8 octubre 2012
Mensajes en Foro: 685
sp_UserOfflineSmall Desconectado

Parece que hay gente que tiene problemas con el ISP, probad a cambiar las DNS por las de openDNS o las de Google a ver si así se soluciona.

Avatar
Member
Members
19 julio 2014 - 12:44
Miembro desde: 12 diciembre 2011
Mensajes en Foro: 119
sp_UserOfflineSmall Desconectado

Kyrylys;162174 said:
Parece que hay gente que tiene problemas con el ISP, probad a cambiar las DNS por las de openDNS o las de Google a ver si así se soluciona.

Maravilloso consejo, muchas gracias, yo tampoco podía entrar y lo solucioné gracias a tu aporte :Banane35:

Avatar
Member
Members
18 diciembre 2014 - 07:20
Miembro desde: 31 octubre 2013
Mensajes en Foro: 18
sp_UserOfflineSmall Desconectado

Uso es este hilo por no abrir más con un tema recurrente, aunque el problema a día de hoy es distinto.
De nuevo parece que hay problemas para entrar en epublibre.org.
¿Alguien sabe que puede ser?

Avatar
Miembro
Members
18 diciembre 2014 - 07:23
Miembro desde: 13 enero 2012
Mensajes en Foro: 1144
sp_UserOfflineSmall Desconectado

A mi empieza a cargarseme la web con la dirección stats. Epublibre.org y me pide contraseña

Enviado desde los mundos de yupi [emoji573] usando tapatalk

Avatar
Member
Members
18 diciembre 2014 - 08:26
Miembro desde: 8 septiembre 2011
Mensajes en Foro: 172
sp_UserOfflineSmall Desconectado

a mi me da ese mismo error ?

Avatar
Member
Members
18 diciembre 2014 - 08:42
Miembro desde: 31 agosto 2011
Mensajes en Foro: 144
sp_UserOfflineSmall Desconectado

Y a mi ahora mismo tambien...me pide usuario y passw pero no me deja entrar

Avatar
Member
Members
18 diciembre 2014 - 12:46
Miembro desde: 8 octubre 2012
Mensajes en Foro: 685
sp_UserOfflineSmall Desconectado

Ya está solucionado. Están haciendo cambios en el server para implementar https y andan tocando cosas. Se supone que ya está arreglado, pero esta noche podría haber algunos fallos.

Avatar
Member
Members
18 diciembre 2014 - 13:19
Miembro desde: 8 septiembre 2011
Mensajes en Foro: 172
sp_UserOfflineSmall Desconectado

acabo de entrar ?

Avatar
Member
Members
1 enero 2015 - 11:02
Miembro desde: 8 septiembre 2011
Mensajes en Foro: 172
sp_UserOfflineSmall Desconectado

Hoy no hay foro?

Avatar
Miembro
Members
1 enero 2015 - 12:11
Miembro desde: 15 octubre 2012
Mensajes en Foro: 1058
sp_UserOfflineSmall Desconectado

Estará entrando toda la gente de papyre y estará caido :wanwan29:

Zona Horaria del Foro: UTC 2
Mayor número de usuarios conectados simultáneamente: 16
Conectados ahora mismo:
Invitado(s) 1
Viendo esta página:
1 Invitado(s)
Los Mejores Foreros:
PhotoniKO: 13555
Me!: 10154
swappen: 5998
Chandrian: 5932
mlila: 4704
P-ludus: 3945
germanor: 2459
Artemisa: 2068
Estadísticas de usuarios:
Foreros Invitados: 7
Miembros: 29253
Moderadores: 1
Administradores: 1
Estadísticas del Foro:
Grupos:7
Foros:44
Temas:12375
Mensajes:169345
Moderadores: miguelgaton: 0
Administradores: Admin: 6