Avatar
Por favor considere registrandote
invitado
sp_LogInOut Ingresa sp_Registration Regístrate sp_MemberList Miembros
Regístrate | Olvidó su contraseña?
Búsqueda Avanzada
Alcance del Foro


Match



Opciones del Foro



La longitud mínima de la palabra de búsqueda es 3 caracteres - longitud máxima búsqueda de la palabra es 84 caracteres
sp_Feed RSS del Tema sp_TopicIcon
Fallo en la "luz automática" ?
Avatar
Member
Members
29 julio 2016 - 09:17
Miembro desde: 29 julio 2016
Mensajes en Foro: 4
sp_UserOfflineSmall Desconectado

Hola,

Acabo de adquirir un Kindle Voyage y uno de los motivos por los que me decidí por este modelo es por el control automático de la luz.
Pero me choca algo. Estando en automático y en un ambiente con bastante luz, emite casi al máximo en el número 23 que es casi el tope que da.
Es normal eso?
No debería emitir con tanta luz en ambiente más oscuro?
Le pongo una funda y no es que lo haga recién levantada la tapa que puede que el sensor este adaptando poco a poco la luz, sino que lo hace ya cuando lleva un rato en una habitación con bastante luz.
Y por otro lado, si lo pongo en manual y bajo la luz casi al mínimo, después lo vuelvo a poner en automático y salta la luz al 23-24 casi el máximo.
Y después lo he metido en un cuarto a oscuras y se pone en el 6.
Es como si estuviera al revés el sensor.

Un saludo.

Avatar
Member
Members
29 julio 2016 - 13:30
Miembro desde: 1 junio 2014
Mensajes en Foro: 94
sp_UserOfflineSmall Desconectado

Pasa como con los móviles. Fíjate que es en ambientes muy luminosos cuando debe emitir más luz. Si te metes en una habitación oscura, una luz muy intensa aunque sea indirecta, podría molestarte la vista. Pon la luz automática en tu móvil y verás que el comportamiento es el mismo: en ambientes luminosos trata de emitir más luz, y en ambientes oscuros baja el brillo para que no sea molesto. En definitiva, el funcionamiento es correcto.
Un saludo!

Avatar
Member
Members
29 julio 2016 - 16:26
Miembro desde: 29 julio 2016
Mensajes en Foro: 4
sp_UserOfflineSmall Desconectado

Ya estaba haciendo las pruebas y me parecía que debía de ser así.
También lo he puesto al sol y ahí se puso a 0 la iluminación.

Gracias Josemote.

Un saludo.

Zona Horaria del Foro: UTC 2
Mayor número de usuarios conectados simultáneamente: 16
Conectados ahora mismo:
Invitado(s) 1
Viendo esta página:
1 Invitado(s)
Los Mejores Foreros:
PhotoniKO: 13555
Me!: 10154
swappen: 5998
Chandrian: 5932
mlila: 4704
P-ludus: 3945
germanor: 2459
Artemisa: 2068
Estadísticas de usuarios:
Foreros Invitados: 6
Miembros: 29255
Moderadores: 1
Administradores: 1
Estadísticas del Foro:
Grupos:7
Foros:44
Temas:12375
Mensajes:169347
Moderadores: miguelgaton: 0
Administradores: Admin: 6